<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Marietta Tidei: &quot;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&quot; - Bignotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bignotizie.it/xmlrpc.php" />
    <title>Marietta Tidei: &quot;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&quot; - Bignotizie.it</title>
<!-- Optimized by SG Optimizer plugin version - 5.7.9 --><meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg" /><link rel="icon" type="image/png" href="https://www.bignotizie.it/wp-content/uploads/2019/03/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marietta Tidei: &quot;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&quot; - Bignotizie.it" />
<meta property="og:description" content="&#8220;Ci auguriamo davvero che le rassicurazioni fornite dal viceministro alle Infrastrutture Giancarlo Cancelleri sull&#8217;arrivo imminente del nome del commissario per la Civitavecchia-Orte corrispondano al vero. Il dubbio è più che lecito visto che dopo sei mesi dall&#8217;approvazione del decreto Semplificazioni che ha avviato l&#8217;iter del commissariamento delle opere pubbliche ancora i nomi dei commissari non &hellip;" />
<meta property="og:url" content="https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/" />
<meta property="og:site_name" content="Bignotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/bignotizie/" />
<meta property="article:section" content="Civitavecchia" />
<meta property="article:published_time" content="2021-01-15T09:10:39+00:00" />
<meta property="fb:app_id" content="349927392355936" />
<meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg" />
<meta property="og:image:secure_url" content="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Ci auguriamo davvero che le rassicurazioni fornite dal viceministro alle Infrastrutture Giancarlo Cancelleri sull&#8217;arrivo imminente del nome del commissario per la Civitavecchia-Orte corrispondano al vero. Il dubbio è più che lecito visto che dopo sei mesi dall&#8217;approvazione del decreto Semplificazioni che ha avviato l&#8217;iter del commissariamento delle opere pubbliche ancora i nomi dei commissari non [&hellip;]" />
<meta name="twitter:title" content="Marietta Tidei: &quot;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&quot; - Bignotizie.it" />
<meta name="twitter:image" content="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bignotizie.it/#organization","name":"Bigmedia","url":"https://www.bignotizie.it/","sameAs":["https://www.facebook.com/bignotizie/","https://www.instagram.com/bignotizie/"],"logo":{"@type":"ImageObject","@id":"https://www.bignotizie.it/#logo","url":"https://www.bignotizie.it/wp-content/uploads/2019/03/LOGO-VECTOR-BIG-NOTIZIE-2-1.jpg","width":1024,"height":588,"caption":"Bigmedia"},"image":{"@id":"https://www.bignotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.bignotizie.it/#website","url":"https://www.bignotizie.it/","name":"Bignotizie.it","publisher":{"@id":"https://www.bignotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bignotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/#primaryimage","url":"https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg","width":730,"height":410},{"@type":"WebPage","@id":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/#webpage","url":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/","inLanguage":"it-IT","name":"Marietta Tidei: &quot;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&quot; - Bignotizie.it","isPartOf":{"@id":"https://www.bignotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/#primaryimage"},"datePublished":"2021-01-15T09:10:39+00:00","dateModified":"2021-01-15T09:10:39+00:00"},{"@type":"Article","@id":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/#article","isPartOf":{"@id":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/#webpage"},"author":{"@id":"https://www.bignotizie.it/#/schema/person/10269a1441fc09e567f1c483d28748bc"},"headline":"Marietta Tidei: &#8220;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&#8221;","datePublished":"2021-01-15T09:10:39+00:00","dateModified":"2021-01-15T09:10:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/#webpage"},"publisher":{"@id":"https://www.bignotizie.it/#organization"},"image":{"@id":"https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/#primaryimage"},"articleSection":"Civitavecchia,Featured,Politica,Ultima ora"},{"@type":["Person"],"@id":"https://www.bignotizie.it/#/schema/person/10269a1441fc09e567f1c483d28748bc","name":"admin","image":{"@type":"ImageObject","@id":"https://www.bignotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f9b1435db4d9ca3d4ef661299bb16191?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed" href="https://www.bignotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed dei commenti" href="https://www.bignotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Marietta Tidei: &#8220;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&#8221; Feed dei commenti" href="https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bignotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bignotizie.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bignotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bignotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bignotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://www.bignotizie.it/?p=33045' />
<link rel="alternate" type="application/json+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Fmarietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Fmarietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bignotizie.it\/wp-admin\/","wpRestNonce":"ad467abe19","wpRestUrl":"https:\/\/www.bignotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bignotizie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/category/civitavecchia/",
                    "name": "Civitavecchia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/",
                    "name": "Marietta Tidei: &#8220;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33045 single-format-standard marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile global-block-template-4 single_template_1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bignotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-26282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-26282"><a href="https://www.bignotizie.it/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98"><a href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://www.bignotizie.it/category/fiumicino/">Fiumicino</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://www.bignotizie.it/category/cerveteri-ladispoli/">Cerveteri/Ladispoli</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://www.bignotizie.it/category/santa-marinella/">Santa Marinella</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="https://www.bignotizie.it/category/tolfa-allumiere/">Tolfa/Allumiere</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://www.bignotizie.it/category/tarquinia/">Tarquinia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.bignotizie.it/">
            <img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
            <span class="td-visual-hidden">Bignotizie.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6001dcbe944e9_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_6001dcbe944e9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6001dcbe944e9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="" target=""><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/verità.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo140x48.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo280x96.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bignotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bignotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Civitavecchia" class="entry-crumb" href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marietta Tidei: &#8220;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&#8221;</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-33045" class="post-33045 post type-post status-publish format-standard has-post-thumbnail hentry category-civitavecchia category-featured category-politica category-ultima-ora" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></li><li class="entry-category"><a  href="https://www.bignotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.bignotizie.it/category/ultima-ora/">Ultima ora</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Marietta Tidei: &#8220;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&#8221;</h1>

                                    <p class="td-post-sub-title">"Italia Viva è stata la prima forza politica a insistere per accelerare sullo sblocco dei cantieri e sul completamento delle opere ferme proponendo il Piano Shock, ma da luglio scorso è sostanzialmente tutto fermo"</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T10:10:39+00:00" >Gennaio 15, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33045">79</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Fmarietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D&url=https%3A%2F%2Fwww.bignotizie.it%2Fmarietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D %0A%0A https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/&title=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Marietta Tidei: &#8220;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&#8221;&body=https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/&text=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg" data-caption="La superstrada, ancora ritardi per il suo completamento"><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia-696x391.jpg" srcset="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia-696x391.jpg 696w, https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia-300x168.jpg 300w, https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg 730w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="orte-civitavecchia"/></a><figcaption class="wp-caption-text">La superstrada, ancora ritardi per il suo completamento</figcaption></figure></div>            </div>

            <p>&#8220;Ci auguriamo davvero che le rassicurazioni fornite dal viceministro alle Infrastrutture Giancarlo Cancelleri sull&#8217;arrivo imminente del nome del commissario per la Civitavecchia-Orte corrispondano al vero. Il dubbio è più che lecito visto che dopo sei mesi dall&#8217;approvazione del decreto Semplificazioni che ha avviato l&#8217;iter del commissariamento delle opere pubbliche ancora i nomi dei commissari non si sono visti. Italia Viva è stata la prima forza politica a insistere per accelerare sullo sblocco dei cantieri e sul completamento delle opere ferme proponendo il Piano Shock, ma da luglio scorso è sostanzialmente tutto fermo. La lista delle opere è arrivata in Parlamento solo a dicembre e appena qualche giorno fa alle commissioni competenti. Ma è una lista priva dei nomi dei commissari. Ci auguriamo quindi che palazzo Chigi e il Mit si siano adoperati per ottemperare a questo gravissimo ritardo. Un ritardo che incide in termini di disagi e di mancate opportunità di sviluppo e di posti di lavoro per il territorio su cui insiste la Civitavecchia-Orte e più in generale sull&#8217;intero territorio regionale e del Centro Italia. Aspettiamo impazienti i nomi&#8221;. Lo dichiara, in una nota, la presidente della commissione Attività produttive e Sviluppo economico del Consiglio regionale del Lazio Marietta Tidei (Italia Viva).</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_6001dcbe9733d_rand td_block_template_4">
<style>
/* custom css */
.td_uid_3_6001dcbe9733d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6001dcbe9733d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><br><br><a href="https://www.istitutostendhal.edu.it"><img src="https://www.bignotizie.it/wp-content/uploads/2020/12/gifscuoladef.gif" height="300" width="300"></a></a><br><br>

<br><br><a href="https://www.facebook.com/Compagnia-Portuale-Civitavecchia-730223937374970/" target="Compagnia Portuale Civitavecchia"><img src="https://www.bignotizie.it/wp-content/uploads/2020/03/logocompagniavettoriale-1.png"></a> <br><br>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Fmarietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D&url=https%3A%2F%2Fwww.bignotizie.it%2Fmarietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D %0A%0A https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/&title=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Marietta Tidei: &#8220;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&#8221;&body=https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/&text=Marietta+Tidei%3A+%E2%80%9CSubito+commissario+per+Civitavecchia-Orte%2C+ritardo+inaccettabile%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bignotizie.it/author/admin/">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2021-01-15T10:10:39+00:00"><meta itemprop="dateModified" content="2021-01-15T10:10:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bignotizie.it/marietta-tidei-subito-commissario-per-civitavecchia-orte-ritardo-inaccettabile/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png"></span><meta itemprop="name" content="Bignotizie.it"></span><meta itemprop="headline " content="Marietta Tidei: &quot;Subito commissario per Civitavecchia-Orte, ritardo inaccettabile&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2019/07/orte-civitavecchia.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="410"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_6001dcbe9803f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_6001dcbe9803f" ><script>var block_td_uid_4_6001dcbe9803f = new tdBlock();
block_td_uid_4_6001dcbe9803f.id = "td_uid_4_6001dcbe9803f";
block_td_uid_4_6001dcbe9803f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6001dcbe9803f_rand","td_column_number":3,"live_filter_cur_post_id":33045,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6001dcbe9803f_rand","tdc_css_class_style":"td_uid_4_6001dcbe9803f_rand_style"}';
block_td_uid_4_6001dcbe9803f.td_column_number = "3";
block_td_uid_4_6001dcbe9803f.block_type = "td_block_related_posts";
block_td_uid_4_6001dcbe9803f.post_count = "3";
block_td_uid_4_6001dcbe9803f.found_posts = "6236";
block_td_uid_4_6001dcbe9803f.header_color = "";
block_td_uid_4_6001dcbe9803f.ajax_pagination_infinite_stop = "";
block_td_uid_4_6001dcbe9803f.max_num_pages = "2079";
tdBlocksArray.push(block_td_uid_4_6001dcbe9803f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6001dcbea7f5e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6001dcbe9803f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_6001dcbea7fac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6001dcbe9803f" href="#">DALLA REDAZIONE</a></h4><div id=td_uid_4_6001dcbe9803f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/nascita-prematura-al-san-paolo-la-mamma-un-grazie-a-tutto-lo-staff-medico-ed-infermieristico-della-neonatologia/" rel="bookmark" class="td-image-wrap" title="Nascita prematura al San Paolo, la mamma: &#8220;Un grazie a tutto lo staff medico ed infermieristico della neonatologia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2020/12/DSC_7649-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2020/12/DSC_7649-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2020/12/DSC_7649-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nascita prematura al San Paolo, la mamma: &#8220;Un grazie a tutto lo staff medico ed infermieristico della neonatologia&#8221;" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/nascita-prematura-al-san-paolo-la-mamma-un-grazie-a-tutto-lo-staff-medico-ed-infermieristico-della-neonatologia/" rel="bookmark" title="Nascita prematura al San Paolo, la mamma: &#8220;Un grazie a tutto lo staff medico ed infermieristico della neonatologia&#8221;">Nascita prematura al San Paolo, la mamma: &#8220;Un grazie a tutto lo staff medico ed infermieristico della neonatologia&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/coronavirus-calano-i-contagi-solo-tre-a-civitavecchia-due-a-santa-marinella-ma-altri-4-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus, calano i contagi (solo tre a Civitavecchia, due a Santa Marinella). Ma altri 4 decessi"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2020/06/coronavirus-negativo-tampone-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2020/06/coronavirus-negativo-tampone-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2020/06/coronavirus-negativo-tampone-100x70.jpg 100w, https://www.bignotizie.it/wp-content/uploads/2020/06/coronavirus-negativo-tampone-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, calano i contagi (solo tre a Civitavecchia, due a Santa Marinella). Ma altri 4 decessi" /></a></div>                <a href="https://www.bignotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/coronavirus-calano-i-contagi-solo-tre-a-civitavecchia-due-a-santa-marinella-ma-altri-4-decessi/" rel="bookmark" title="Coronavirus, calano i contagi (solo tre a Civitavecchia, due a Santa Marinella). Ma altri 4 decessi">Coronavirus, calano i contagi (solo tre a Civitavecchia, due a Santa Marinella). Ma altri 4 decessi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/piazza-verdi-come-una-giungla-area-verde-in-degrado-assoluto/" rel="bookmark" class="td-image-wrap" title="Piazza Verdi come una giungla, area verde in degrado assoluto"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2021/01/IMG_20210112_113652-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2021/01/IMG_20210112_113652-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2021/01/IMG_20210112_113652-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piazza Verdi come una giungla, area verde in degrado assoluto" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/piazza-verdi-come-una-giungla-area-verde-in-degrado-assoluto/" rel="bookmark" title="Piazza Verdi come una giungla, area verde in degrado assoluto">Piazza Verdi come una giungla, area verde in degrado assoluto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6001dcbe9803f" data-td_block_id="td_uid_4_6001dcbe9803f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6001dcbe9803f" data-td_block_id="td_uid_4_6001dcbe9803f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><code><a title="Meteo Lazio" href="https://www.ilmeteo.it/Lazio" target="_blank" rel="noopener noreferrer"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /><noscript><img class="lazyload" src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /></noscript></a><br />
<!-- Fine codice ilMeteo.it --></code></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bignotizie.it/"><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" alt="bignotizie.it" title="bignotizie.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Bignotizie è la tua notizia di ogni giorno. Direttamente dalla tua città tutte le ultime novità di politica, attualità, cultura e sport.
Giornale indipendente diretto da Pierluigi Cascianelli
<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@bignotizie.it">redazione@bignotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-210"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Bignotizie.it - Giornale online registrato presso il Tribunale di Civitavecchia  
dal 29 luglio 2010  n. 8/10. Direttore responsabile Pierluigi Cascianelli. Editore Bigmedia srl. Sede legale via Apollodoro 24 Civitavecchia  - Copyright 2019 - <a class="iubenda-white no-brand iubenda-embed" title="Privacy Policy " href="https://www.iubenda.com/privacy-policy/77007537">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<a class="iubenda-white no-brand iubenda-embed" title="Cookie Policy " href="https://www.iubenda.com/privacy-policy/77007537/cookie-policy">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6001dcbeab34b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}
</style>

<script defer type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.7.9'></script>
<script defer type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script defer type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135918895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135918895-1');
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>