<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Lavori alla Don Milani ripartono nel 2021, M5S: &quot;Questo accade quando non si fa altro che revocare&quot; - Bignotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bignotizie.it/xmlrpc.php" />
    <title>Lavori alla Don Milani ripartono nel 2021, M5S: &quot;Questo accade quando non si fa altro che revocare&quot; - Bignotizie.it</title>
<meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg" /><link rel="icon" type="image/png" href="https://www.bignotizie.it/wp-content/uploads/2019/03/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavori alla Don Milani ripartono nel 2021, M5S: &quot;Questo accade quando non si fa altro che revocare&quot; - Bignotizie.it" />
<meta property="og:description" content="&#8220;Il nulla cosmico della giunta Grasso-Tedesco non risparmia neanche le scuole comunali. E&#8217; notizia di oggi che i lavori alla Don Milani ripartiranno nel 2021. La motivazione fornita dall&#8217;attuale Giunta? Non ci sono i soldi. Una risposta che non può essere accettata: per cose ben più futili dell&#8217;istruzione pare che i soldi si trovino, come &hellip;" />
<meta property="og:url" content="https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/" />
<meta property="og:site_name" content="Bignotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/bignotizie/" />
<meta property="article:section" content="Civitavecchia" />
<meta property="article:published_time" content="2020-05-30T10:29:57+00:00" />
<meta property="article:modified_time" content="2020-05-30T10:30:12+00:00" />
<meta property="og:updated_time" content="2020-05-30T10:30:12+00:00" />
<meta property="fb:app_id" content="349927392355936" />
<meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg" />
<meta property="og:image:secure_url" content="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg" />
<meta property="og:image:width" content="1030" />
<meta property="og:image:height" content="772" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Il nulla cosmico della giunta Grasso-Tedesco non risparmia neanche le scuole comunali. E&#8217; notizia di oggi che i lavori alla Don Milani ripartiranno nel 2021. La motivazione fornita dall&#8217;attuale Giunta? Non ci sono i soldi. Una risposta che non può essere accettata: per cose ben più futili dell&#8217;istruzione pare che i soldi si trovino, come [&hellip;]" />
<meta name="twitter:title" content="Lavori alla Don Milani ripartono nel 2021, M5S: &quot;Questo accade quando non si fa altro che revocare&quot; - Bignotizie.it" />
<meta name="twitter:image" content="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bignotizie.it/#organization","name":"Bigmedia","url":"https://www.bignotizie.it/","sameAs":["https://www.facebook.com/bignotizie/","https://www.instagram.com/bignotizie/"],"logo":{"@type":"ImageObject","@id":"https://www.bignotizie.it/#logo","url":"https://www.bignotizie.it/wp-content/uploads/2019/03/LOGO-VECTOR-BIG-NOTIZIE-2-1.jpg","width":1024,"height":588,"caption":"Bigmedia"},"image":{"@id":"https://www.bignotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.bignotizie.it/#website","url":"https://www.bignotizie.it/","name":"Bignotizie.it","publisher":{"@id":"https://www.bignotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.bignotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/#primaryimage","url":"https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg","width":1030,"height":772},{"@type":"WebPage","@id":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/#webpage","url":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/","inLanguage":"it-IT","name":"Lavori alla Don Milani ripartono nel 2021, M5S: &quot;Questo accade quando non si fa altro che revocare&quot; - Bignotizie.it","isPartOf":{"@id":"https://www.bignotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/#primaryimage"},"datePublished":"2020-05-30T10:29:57+00:00","dateModified":"2020-05-30T10:30:12+00:00"},{"@type":"Article","@id":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/#article","isPartOf":{"@id":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/#webpage"},"author":{"@id":"https://www.bignotizie.it/#/schema/person/10269a1441fc09e567f1c483d28748bc"},"headline":"Lavori alla Don Milani ripartono nel 2021, M5S: &#8220;Questo accade quando non si fa altro che revocare&#8221;","datePublished":"2020-05-30T10:29:57+00:00","dateModified":"2020-05-30T10:30:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/#webpage"},"publisher":{"@id":"https://www.bignotizie.it/#organization"},"image":{"@id":"https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/#primaryimage"},"articleSection":"Civitavecchia,Featured,Politica,Ultima ora"},{"@type":["Person"],"@id":"https://www.bignotizie.it/#/schema/person/10269a1441fc09e567f1c483d28748bc","name":"admin","image":{"@type":"ImageObject","@id":"https://www.bignotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f9b1435db4d9ca3d4ef661299bb16191?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed" href="https://www.bignotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed dei commenti" href="https://www.bignotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Lavori alla Don Milani ripartono nel 2021, M5S: &#8220;Questo accade quando non si fa altro che revocare&#8221; Feed dei commenti" href="https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bignotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bignotizie.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script async type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?#038;ver=1.4.1'></script>
<script async type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?#038;ver=5.3.0'></script>
<link rel='https://api.w.org/' href='https://www.bignotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bignotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bignotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://www.bignotizie.it/?p=26015' />
<link rel="alternate" type="application/json+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Flavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Flavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bignotizie.it\/wp-admin\/","wpRestNonce":"7c41a6445d","wpRestUrl":"https:\/\/www.bignotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bignotizie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/category/civitavecchia/",
                    "name": "Civitavecchia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/",
                    "name": "Lavori alla Don Milani ripartono nel 2021, M5S: &#8220;Questo accade quando non..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-26015 single-format-standard lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare global-block-template-4 single_template_1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bignotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-97"><a href="https://www.bignotizie.it/category/cronaca-di-roma/">Cronaca di Roma</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98"><a href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://www.bignotizie.it/category/fiumicino/">Fiumicino</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://www.bignotizie.it/category/cerveteri-ladispoli/">Cerveteri/Ladispoli</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://www.bignotizie.it/category/santa-marinella/">Santa Marinella</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="https://www.bignotizie.it/category/tolfa-allumiere/">Tolfa/Allumiere</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://www.bignotizie.it/category/tarquinia/">Tarquinia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.bignotizie.it/">
            <img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
            <span class="td-visual-hidden">Bignotizie.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ed2680fcab03_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5ed2680fcab03_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ed2680fcab03_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="" target=""><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/verità.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo140x48.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo280x96.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bignotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bignotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Civitavecchia" class="entry-crumb" href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lavori alla Don Milani ripartono nel 2021, M5S: &#8220;Questo accade quando non...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-26015" class="post-26015 post type-post status-publish format-standard has-post-thumbnail hentry category-civitavecchia category-featured category-politica category-ultima-ora" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></li><li class="entry-category"><a  href="https://www.bignotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.bignotizie.it/category/ultima-ora/">Ultima ora</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lavori alla Don Milani ripartono nel 2021, M5S: &#8220;Questo accade quando non si fa altro che revocare&#8221;</h1>

                                    <p class="td-post-sub-title">"Noi, dopo il triste incendio del 2018, in pochi mesi abbiamo recuperato direttamente dal bilancio diverse centinaia di migliaia di euro per avviare i lavori e riaprire già a settembre l’intero piano della Don Milani, sede del secondo incendio. Loro ancora cincischiano"</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T12:29:57+00:00" >Maggio 30, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26015">40</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Flavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D&url=https%3A%2F%2Fwww.bignotizie.it%2Flavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D %0A%0A https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/&title=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lavori alla Don Milani ripartono nel 2021, M5S: &#8220;Questo accade quando non si fa altro che revocare&#8221;&body=https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/&text=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg" data-caption="Lavori alla Don Milani nel 2021"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-696x522.jpg" srcset="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-696x522.jpg 696w, https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-300x225.jpg 300w, https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-768x576.jpg 768w, https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-1024x768.jpg 1024w, https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-80x60.jpg 80w, https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-265x198.jpg 265w, https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240-560x420.jpg 560w, https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg 1030w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="facebook_1590834522907_6672443602768001240"/></a><figcaption class="wp-caption-text">Lavori alla Don Milani nel 2021</figcaption></figure></div>            </div>

            <p>&#8220;Il nulla cosmico della giunta Grasso-Tedesco non risparmia neanche le scuole comunali. E&#8217; notizia di oggi che i lavori alla Don Milani ripartiranno nel 2021. La motivazione fornita dall&#8217;attuale Giunta? Non ci sono i soldi. Una risposta che non può essere accettata: per cose ben più futili dell&#8217;istruzione pare che i soldi si trovino, come per i lavori allo Stadio del nuoto o per la scellerata opera di eliminazione della raccolta differenziata porta a porta. È solo per la superficialità e la sciatteria della giunta Tedesco che i lavori alla Don Milani non sono partiti: nell&#8217;ultimo piano triennale delle opere pubbliche approvato dall&#8217;amministrazione 5 stelle l&#8217;opera era infatti prevista, con il progetto approvato ed il mutuo doveva essere richiesto entro dicembre 2019. Dopo oltre un anno di nulla la Giunta delle revoche forse si accorge che deve pur far qualcosa e rimanda di altri 6 mesi le pratiche burocratiche. Evidentemente la maggioranza Tedesco è troppo impegnata a litigare per le poltrone o a revocare i provvedimenti dei 5 stelle per pensare al bene della città e portare avanti una concreta azione amministrativa. Noi, dopo il triste incendio del 2018, in pochi mesi abbiamo recuperato direttamente dal bilancio diverse centinaia di migliaia di euro per avviare i lavori e riaprire già a settembre l’intero piano della Don Milani, sede del secondo incendio. Loro ancora cincischiano, dopo oltre un anno di nulla quando bastava soltanto chiedere il mutuo in tempo. Differenze evidenti di come porsi alla guida di una comunità, i cui effetti purtroppo iniziano ad incidere negativamente sulla vita quotidiana dei cittadini&#8221;, lo afferma il Gruppo consiliare M5Stelle.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5ed2680fcd43d_rand td_block_template_4">
<style>
/* custom css */
.td_uid_3_5ed2680fcd43d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ed2680fcd43d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.facebook.com/Compagnia-Portuale-Civitavecchia-730223937374970/" target="Compagnia Portuale Civitavecchia"><img src="https://www.bignotizie.it/wp-content/uploads/2020/03/logocompagniavettoriale-1.png"></a> <br>
<a href="http://www.pizza100celle.it/" target="Pizzeria 100celle"><img src="https://www.bignotizie.it/wp-content/uploads/2020/05/pizzeria.gif"></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Flavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D&url=https%3A%2F%2Fwww.bignotizie.it%2Flavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D %0A%0A https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/&title=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lavori alla Don Milani ripartono nel 2021, M5S: &#8220;Questo accade quando non si fa altro che revocare&#8221;&body=https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/&text=Lavori+alla+Don+Milani+ripartono+nel+2021%2C+M5S%3A+%E2%80%9CQuesto+accade+quando+non+si+fa+altro+che+revocare%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bignotizie.it/author/admin/">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-05-30T12:29:57+00:00"><meta itemprop="dateModified" content="2020-05-30T12:30:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bignotizie.it/lavori-alla-don-milani-ripartono-nel-2021-m5s-questo-accade-quando-non-si-fa-altro-che-revocare/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png"></span><meta itemprop="name" content="Bignotizie.it"></span><meta itemprop="headline " content="Lavori alla Don Milani ripartono nel 2021, M5S: &quot;Questo accade quando non si fa altro che revocare&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2020/05/facebook_1590834522907_6672443602768001240.jpg"><meta itemprop="width" content="1030"><meta itemprop="height" content="772"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5ed2680fce321_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_5ed2680fce321" ><script>var block_td_uid_4_5ed2680fce321 = new tdBlock();
block_td_uid_4_5ed2680fce321.id = "td_uid_4_5ed2680fce321";
block_td_uid_4_5ed2680fce321.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ed2680fce321_rand","td_column_number":3,"live_filter_cur_post_id":26015,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ed2680fce321_rand","tdc_css_class_style":"td_uid_4_5ed2680fce321_rand_style"}';
block_td_uid_4_5ed2680fce321.td_column_number = "3";
block_td_uid_4_5ed2680fce321.block_type = "td_block_related_posts";
block_td_uid_4_5ed2680fce321.post_count = "3";
block_td_uid_4_5ed2680fce321.found_posts = "4486";
block_td_uid_4_5ed2680fce321.header_color = "";
block_td_uid_4_5ed2680fce321.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ed2680fce321.max_num_pages = "1496";
tdBlocksArray.push(block_td_uid_4_5ed2680fce321);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5ed2680fdc56c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ed2680fce321" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5ed2680fdc5c0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ed2680fce321" href="#">DALLA REDAZIONE</a></h4><div id=td_uid_4_5ed2680fce321 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/coronavirus-nel-lazio-contagi-a-picco-oggi-solo-6-con-107-guariti/" rel="bookmark" class="td-image-wrap" title="Coronavirus, nel Lazio contagi a picco. Oggi solo 6 con 107 guariti"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2020/04/FB_IMG_1586711355779-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2020/04/FB_IMG_1586711355779-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2020/04/FB_IMG_1586711355779-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, nel Lazio contagi a picco. Oggi solo 6 con 107 guariti" /></a></div>                <a href="https://www.bignotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/coronavirus-nel-lazio-contagi-a-picco-oggi-solo-6-con-107-guariti/" rel="bookmark" title="Coronavirus, nel Lazio contagi a picco. Oggi solo 6 con 107 guariti">Coronavirus, nel Lazio contagi a picco. Oggi solo 6 con 107 guariti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/coronavirus-si-torna-a-zero-contagi-ma-con-tre-decessi-a-civitavecchia/" rel="bookmark" class="td-image-wrap" title="Coronavirus, si torna a zero contagi ma con tre decessi a Civitavecchia"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2020/05/covid-1-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2020/05/covid-1-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2020/05/covid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, si torna a zero contagi ma con tre decessi a Civitavecchia" /></a></div>                <a href="https://www.bignotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/coronavirus-si-torna-a-zero-contagi-ma-con-tre-decessi-a-civitavecchia/" rel="bookmark" title="Coronavirus, si torna a zero contagi ma con tre decessi a Civitavecchia">Coronavirus, si torna a zero contagi ma con tre decessi a Civitavecchia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/porto-scarico-di-liquami-da-navi-il-pd-presenta-interrogazione-parlamentare-e-un-fatto-gravissimo/" rel="bookmark" class="td-image-wrap" title="Porto, scarico di liquami da navi. Il Pd presenta interrogazione parlamentare: &#8220;E&#8217; un fatto gravissimo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2020/05/IMG_20200524_123454-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2020/05/IMG_20200524_123454-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2020/05/IMG_20200524_123454-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Porto, scarico di liquami da navi. Il Pd presenta interrogazione parlamentare: &#8220;E&#8217; un fatto gravissimo&#8221;" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/porto-scarico-di-liquami-da-navi-il-pd-presenta-interrogazione-parlamentare-e-un-fatto-gravissimo/" rel="bookmark" title="Porto, scarico di liquami da navi. Il Pd presenta interrogazione parlamentare: &#8220;E&#8217; un fatto gravissimo&#8221;">Porto, scarico di liquami da navi. Il Pd presenta interrogazione parlamentare: &#8220;E&#8217; un fatto gravissimo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ed2680fce321" data-td_block_id="td_uid_4_5ed2680fce321"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ed2680fce321" data-td_block_id="td_uid_4_5ed2680fce321"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><code><a title="Meteo Lazio" href="https://www.ilmeteo.it/Lazio" target="_blank" rel="noopener noreferrer"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /><noscript><img class="lazyload" src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /></noscript></a><br />
<!-- Fine codice ilMeteo.it --></code></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bignotizie.it/"><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" alt="bignotizie.it" title="bignotizie.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Bignotizie è la tua notizia di ogni giorno. Direttamente dalla tua città tutte le ultime novità di politica, attualità, cultura e sport.
Giornale indipendente diretto da Pierluigi Cascianelli
<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@bignotizie.it">redazione@bignotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-210"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Bignotizie.it - Giornale online registrato presso il Tribunale di Civitavecchia  
dal 29 luglio 2010  n. 8/10. Direttore responsabile Pierluigi Cascianelli. Editore Bigmedia srl. Sede legale via Apollodoro 24 Civitavecchia  - Copyright 2019 - <a class="iubenda-white no-brand iubenda-embed" title="Privacy Policy " href="https://www.iubenda.com/privacy-policy/77007537">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<a class="iubenda-white no-brand iubenda-embed" title="Cookie Policy " href="https://www.iubenda.com/privacy-policy/77007537/cookie-policy">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ed2680fe0317
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}
</style>

<script type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135918895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135918895-1');
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>