<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &quot;Una maggioranza al capolinea&quot; - Bignotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bignotizie.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-scaled.jpg" /><link rel="icon" type="image/png" href="https://www.bignotizie.it/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &quot;Una maggioranza al capolinea&quot; - Bignotizie.it</title>
	<link rel="canonical" href="https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &quot;Una maggioranza al capolinea&quot; - Bignotizie.it" />
	<meta property="og:description" content="&#8220;Questa mattina si è tenuta una conferenza dei capigruppo al limite del paradossale: come minoranza ci siamo presentati con l&#8217;intento di accelerare l&#8217;iter, già troppo lungo, per la riqualificazione della Frasca, ma il consigliere Cacciapuoti con un nervosismo sopra le righe si è alzato e ha abbandonato i lavori semplicemente perché dalla minoranza la consigliera [&hellip;]" />
	<meta property="og:url" content="https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/" />
	<meta property="og:site_name" content="Bignotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/bignotizie/" />
	<meta property="article:published_time" content="2021-08-13T09:35:35+00:00" />
	<meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed" href="https://www.bignotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed dei commenti" href="https://www.bignotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &#8220;Una maggioranza al capolinea&#8221; Feed dei commenti" href="https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bignotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bignotizie.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.bignotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bignotizie.it/wp-json/wp/v2/posts/40463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bignotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bignotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.bignotizie.it/?p=40463' />
<link rel="alternate" type="application/json+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Fconferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Fconferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bignotizie.it\/wp-admin\/","wpRestNonce":"6a4f7ea582","wpRestUrl":"https:\/\/www.bignotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bignotizie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/category/civitavecchia/",
                    "name": "Civitavecchia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/",
                    "name": "Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &#8220;Una..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-40463 single-format-standard conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea global-block-template-4 single_template_1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bignotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-26282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-26282"><a href="https://www.bignotizie.it/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98"><a href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://www.bignotizie.it/category/fiumicino/">Fiumicino</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://www.bignotizie.it/category/cerveteri-ladispoli/">Cerveteri/Ladispoli</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://www.bignotizie.it/category/santa-marinella/">Santa Marinella</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="https://www.bignotizie.it/category/tolfa-allumiere/">Tolfa/Allumiere</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://www.bignotizie.it/category/tarquinia/">Tarquinia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.bignotizie.it/">
            <img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
            <span class="td-visual-hidden">Bignotizie.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61165756725d4_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_61165756725d4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61165756725d4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="" target=""><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/verità.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo140x48.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo280x96.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bignotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bignotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Civitavecchia" class="entry-crumb" href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &#8220;Una...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-40463" class="post-40463 post type-post status-publish format-standard has-post-thumbnail hentry category-civitavecchia category-featured category-politica category-ultima-ora" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></li><li class="entry-category"><a  href="https://www.bignotizie.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.bignotizie.it/category/ultima-ora/">Ultima ora</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &#8220;Una maggioranza al capolinea&#8221;</h1>

                                    <p class="td-post-sub-title">"Come minoranza ci siamo presentati con l'intento di accelerare l'iter, già troppo lungo, per la riqualificazione della Frasca, ma il consigliere Cacciapuoti con un nervosismo sopra le righe si è alzato e ha abbandonato i lavori"</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T11:35:35+00:00" >Agosto 13, 2021</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Fconferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D&url=https%3A%2F%2Fwww.bignotizie.it%2Fconferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D %0A%0A https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/&title=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &#8220;Una maggioranza al capolinea&#8221;&body=https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/&text=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-scaled.jpg" data-caption="Il consigliere 5 stelle Lucernoni"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-696x464.jpg" srcset="https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-696x464.jpg 696w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-300x200.jpg 300w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-1024x683.jpg 1024w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-768x512.jpg 768w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-1536x1024.jpg 1536w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-2048x1365.jpg 2048w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-1068x712.jpg 1068w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-630x420.jpg 630w, https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-1920x1280.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="lucernoni"/></a><figcaption class="wp-caption-text">Il consigliere 5 stelle Lucernoni</figcaption></figure></div>            </div>

            <div>
<div dir="auto">&#8220;Questa mattina si è tenuta una conferenza dei capigruppo al limite del paradossale: come minoranza ci siamo presentati con l&#8217;intento di accelerare l&#8217;iter, già troppo lungo, per la riqualificazione della Frasca, ma il consigliere Cacciapuoti con un nervosismo sopra le righe si è alzato e ha abbandonato i lavori semplicemente perché dalla minoranza la consigliera Lucernoni ha fatto notare che la conferenza si stava svolgendo ancora una volta grazie alla minoranza (infatti la maggioranza era in 11). Quindi la maggioranza ha dimostrato che oltre a non avere il numero legale non ha neanche la consapevolezza che per approvare atti importanti per la città, come la riqualificazione della Frasca, ha bisogno della presenza dell&#8217;opposizione. Che dire&#8230;Forse i dubbi del consigliere Boschini sulla riqualificazione della Frasca sono condivisi da altri suoi colleghi? Questa maggioranza, dalla evidente immaturità politica, è sempre più ripiegata su se stessa e dà la chiara percezione di non essere in grado di governare Civitavecchia perché divisa su interessi che spesso confliggono tra loro ed è una situazione che non potrà durare a lungo&#8221;. I capigruppo Piendibene, Attig e Lucernoni.</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_6116575674226_rand td_block_template_4">
<style>
/* custom css */
.td_uid_3_6116575674226_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6116575674226_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><br><br><a href="https://www.facebook.com/proloco.civitavecchia.9/" target="Pro Loco"><img src="https://www.bignotizie.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-09-at-19.20.21.jpeg"></a> <br><br>

<br><br><a href="https://www.facebook.com/pizzeriaredcarpet" target="Pizzeria Red Carpet"><img src="https://www.bignotizie.it/wp-content/uploads/2021/02/REDcarpetPizza.jpeg"></a> <br><br>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Fconferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D&url=https%3A%2F%2Fwww.bignotizie.it%2Fconferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D %0A%0A https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/&title=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &#8220;Una maggioranza al capolinea&#8221;&body=https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/&text=Conferenza+capigruppo+in+piedi+grazie+alla+minoranza%2C+Attig%2C+Lucernoni+e+Piendibene%3A+%E2%80%9CUna+maggioranza+al+capolinea%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bignotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-08-13T11:35:35+00:00"><meta itemprop="dateModified" content="2021-08-13T11:35:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bignotizie.it/conferenza-capigruppo-in-piedi-grazie-alla-minoranza-attig-lucernoni-e-piendibene-una-maggioranza-al-capolinea/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png"></span><meta itemprop="name" content="Bignotizie.it"></span><meta itemprop="headline " content="Conferenza capigruppo in piedi grazie alla minoranza, Attig, Lucernoni e Piendibene: &quot;Una maggioranza al capolinea&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2021/06/DSC_1247-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_6116575674843_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_6116575674843" ><script>var block_td_uid_4_6116575674843 = new tdBlock();
block_td_uid_4_6116575674843.id = "td_uid_4_6116575674843";
block_td_uid_4_6116575674843.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6116575674843_rand","td_column_number":3,"live_filter_cur_post_id":40463,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6116575674843_rand","tdc_css_class_style":"td_uid_4_6116575674843_rand_style"}';
block_td_uid_4_6116575674843.td_column_number = "3";
block_td_uid_4_6116575674843.block_type = "td_block_related_posts";
block_td_uid_4_6116575674843.post_count = "3";
block_td_uid_4_6116575674843.found_posts = "7827";
block_td_uid_4_6116575674843.header_color = "";
block_td_uid_4_6116575674843.ajax_pagination_infinite_stop = "";
block_td_uid_4_6116575674843.max_num_pages = "2609";
tdBlocksArray.push(block_td_uid_4_6116575674843);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_611657568c9ce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6116575674843" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_611657568c9d6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6116575674843" href="#">DALLA REDAZIONE</a></h4><div id=td_uid_4_6116575674843 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/vigilia-di-ferragosto-con-open-day-junior-pronto-lhub-al-porto-di-civitavecchia/" rel="bookmark" class="td-image-wrap" title="Vigilia di ferragosto con Open Day Junior, pronto l&#8217;hub al Porto di Civitavecchia"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2021/08/220905770_4661990093811296_5537548307764791588_n-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2021/08/220905770_4661990093811296_5537548307764791588_n-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2021/08/220905770_4661990093811296_5537548307764791588_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vigilia di ferragosto con Open Day Junior, pronto l&#8217;hub al Porto di Civitavecchia" /></a></div>                <a href="https://www.bignotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/vigilia-di-ferragosto-con-open-day-junior-pronto-lhub-al-porto-di-civitavecchia/" rel="bookmark" title="Vigilia di ferragosto con Open Day Junior, pronto l&#8217;hub al Porto di Civitavecchia">Vigilia di ferragosto con Open Day Junior, pronto l&#8217;hub al Porto di Civitavecchia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/una-16enne-in-ospedale-per-abuso-di-alcol-la-polizia-chiude-un-locale-del-lungomare-per-10-giorni/" rel="bookmark" class="td-image-wrap" title="Una 16enne in Ospedale per abuso di alcol. La Polizia chiude un locale del lungomare per 10 giorni"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2021/08/foto-Civitavecchia-3-CON-LOGO-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2021/08/foto-Civitavecchia-3-CON-LOGO-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2021/08/foto-Civitavecchia-3-CON-LOGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una 16enne in Ospedale per abuso di alcol. La Polizia chiude un locale del lungomare per 10 giorni" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/una-16enne-in-ospedale-per-abuso-di-alcol-la-polizia-chiude-un-locale-del-lungomare-per-10-giorni/" rel="bookmark" title="Una 16enne in Ospedale per abuso di alcol. La Polizia chiude un locale del lungomare per 10 giorni">Una 16enne in Ospedale per abuso di alcol. La Polizia chiude un locale del lungomare per 10 giorni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/padel-i-baby-fenomeni-fratelli-sargolini-ricevuti-dal-sindaco-tedesco/" rel="bookmark" class="td-image-wrap" title="Padel, i baby fenomeni fratelli Sargolini ricevuti dal sindaco Tedesco"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2021/08/5ea1af09-5c78-4cc9-95e4-1838e6d62fe5-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2021/08/5ea1af09-5c78-4cc9-95e4-1838e6d62fe5-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2021/08/5ea1af09-5c78-4cc9-95e4-1838e6d62fe5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Padel, i baby fenomeni fratelli Sargolini ricevuti dal sindaco Tedesco" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/padel-i-baby-fenomeni-fratelli-sargolini-ricevuti-dal-sindaco-tedesco/" rel="bookmark" title="Padel, i baby fenomeni fratelli Sargolini ricevuti dal sindaco Tedesco">Padel, i baby fenomeni fratelli Sargolini ricevuti dal sindaco Tedesco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6116575674843" data-td_block_id="td_uid_4_6116575674843"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6116575674843" data-td_block_id="td_uid_4_6116575674843"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><code><a title="Meteo Lazio" href="https://www.ilmeteo.it/Lazio" target="_blank" rel="noopener"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /><noscript><img class="lazyload" src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /></noscript></a><br />
<!-- Fine codice ilMeteo.it --></code></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bignotizie.it/"><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" alt="bignotizie.it" title="bignotizie.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Bignotizie è la tua notizia di ogni giorno. Direttamente dalla tua città tutte le ultime novità di politica, attualità, cultura e sport.
Giornale indipendente diretto da Pierluigi Cascianelli
<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@bignotizie.it">redazione@bignotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-210"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Bignotizie.it - Giornale online registrato presso il Tribunale di Civitavecchia  
dal 29 luglio 2010  n. 8/10. Direttore responsabile Pierluigi Cascianelli. Editore Bigmedia srl. Sede legale via Apollodoro 24 Civitavecchia  - Copyright 2019 - <a class="iubenda-white no-brand iubenda-embed" title="Privacy Policy " href="https://www.iubenda.com/privacy-policy/77007537">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<a class="iubenda-white no-brand iubenda-embed" title="Cookie Policy " href="https://www.iubenda.com/privacy-policy/77007537/cookie-policy">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 611657568ebb6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}
</style>

<script defer type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.8.2' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135918895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135918895-1');
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>