<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#039;Arpa. Festa del papà a tutto gas - Bignotizie.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bignotizie.it/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.7.16 --><meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1.jpg" /><link rel="icon" type="image/png" href="https://www.bignotizie.it/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#039;Arpa. Festa del papà a tutto gas - Bignotizie.it</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#039;Arpa. Festa del papà a tutto gas - Bignotizie.it" />
	<meta property="og:description" content="DI TUTTO DI PIU’ E DI PEGGIO – E’ stata una settimana particolare. Molto. Tanti gli avvenimenti succedutisi, ma, lo diciamo subito, non li spariamo tutti in una volta. Li teniamo gelosamente custoditi nella stanza blindata della memoria che resta inaccessibile alla dimenticanza e saranno oggetto di attenzione la prossima settimana (salvo “sconvolgimenti” capaci di [&hellip;]" />
	<meta property="og:url" content="https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/" />
	<meta property="og:site_name" content="Bignotizie.it" />
	<meta property="article:publisher" content="https://www.facebook.com/bignotizie/" />
	<meta property="article:published_time" content="2021-03-07T07:20:13+00:00" />
	<meta property="article:modified_time" content="2021-03-06T21:15:17+00:00" />
	<meta property="og:image" content="https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1536" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="9 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed" href="https://www.bignotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Feed dei commenti" href="https://www.bignotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bignotizie.it &raquo; Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#8217;Arpa. Festa del papà a tutto gas Feed dei commenti" href="https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bignotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bignotizie.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.bignotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bignotizie.it/wp-json/wp/v2/posts/34988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bignotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bignotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.bignotizie.it/?p=34988' />
<link rel="alternate" type="application/json+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Fcattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bignotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bignotizie.it%2Fcattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bignotizie.it\/wp-admin\/","wpRestNonce":"e1cc3d01a5","wpRestUrl":"https:\/\/www.bignotizie.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bignotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bignotizie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/category/editoriali/",
                    "name": "Editoriali"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/",
                    "name": "Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-34988 single-format-standard cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas global-block-template-4 single_template_1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li id="menu-item-4808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bignotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-26282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-26282"><a href="https://www.bignotizie.it/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://www.bignotizie.it/category/civitavecchia/">Civitavecchia</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://www.bignotizie.it/category/fiumicino/">Fiumicino</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100"><a href="https://www.bignotizie.it/category/cerveteri-ladispoli/">Cerveteri/Ladispoli</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://www.bignotizie.it/category/santa-marinella/">Santa Marinella</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="https://www.bignotizie.it/category/tolfa-allumiere/">Tolfa/Allumiere</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99"><a href="https://www.bignotizie.it/category/tarquinia/">Tarquinia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.bignotizie.it/">
            <img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
            <span class="td-visual-hidden">Bignotizie.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6044d7c2b49e5_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_6044d7c2b49e5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6044d7c2b49e5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="" target=""><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/verità.png"></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo140x48.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo280x96.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.bignotizie.it/">
			<img class="td-retina-data" data-retina="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png" alt="bignotizie.it" title="bignotizie.it"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://www.bignotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-108"><a href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="https://www.bignotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="https://www.bignotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://www.bignotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="https://www.bignotizie.it/category/scuola/">Scuola</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107"><a href="https://www.bignotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105"><a href="https://www.bignotizie.it/category/foto-gallery/">Foto Gallery</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4808"><a href="https://www.bignotizie.it/category/webtv/">WebTV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-208"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bignotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bignotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Editoriali" class="entry-crumb" href="https://www.bignotizie.it/category/editoriali/">Editoriali</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-34988" class="post-34988 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali category-featured category-primo-piano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.bignotizie.it/category/editoriali/">Editoriali</a></li><li class="entry-category"><a  href="https://www.bignotizie.it/category/primo-piano/">Primo Piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#8217;Arpa. Festa del papà a tutto gas</h1>

                                    <p class="td-post-sub-title">Nuovo editoriale del noto giornalista: il futuro della partecipata e la partita ambientale fra i temi del corsivo</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-07T08:20:13+00:00" >7 Marzo, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34988">124</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Fcattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas&url=https%3A%2F%2Fwww.bignotizie.it%2Fcattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas %0A%0A https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/&title=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#8217;Arpa. Festa del papà a tutto gas&body=https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/&text=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1.jpg" data-caption="I bus di Csp"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-696x522.jpg" srcset="https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-696x522.jpg 696w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-300x225.jpg 300w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-768x576.jpg 768w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-1024x768.jpg 1024w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-80x60.jpg 80w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-265x198.jpg 265w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-1068x801.jpg 1068w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-560x420.jpg 560w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1-1920x1440.jpg 1920w, https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1.jpg 2048w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="103972260_2637614049819760_3585645602270449409_o"/></a><figcaption class="wp-caption-text">I bus di Csp</figcaption></figure></div>            </div>

            <p><b>DI TUTTO DI PIU’ E DI PEGGIO</b> – E’ stata una settimana particolare. Molto. Tanti gli avvenimenti succedutisi, ma, lo diciamo subito, non li spariamo tutti in una volta. Li teniamo gelosamente custoditi nella stanza blindata della memoria che resta inaccessibile alla dimenticanza e saranno oggetto di attenzione la prossima settimana (salvo “sconvolgimenti” capaci di far saltare la “scaletta” stabilita). Stiano però tranquilli i lettori : non scade nulla, ciò che è accaduto non se ne sta “imprigionato” in una vaschetta di yogurt. Troverà, più che mai in questo momento, la giusta e necessaria collocazione <b>il “caso” dei servizi cimiteriali</b>, affrontato con dovizia di particolari e con comprensibile preoccupazione dai consiglieri comunali del <b>M5S</b> e dal membro della segreteria della <b>Cgil-Cdlt, Diego Nunzi.</b> Arricchiremo di elementi inediti, e degni di profonda analisi, la vicenda della <b>pescicoltura </b>che vedrà protagonista la dinamicissima <b>Ivana Puleo</b>, esponente di “Plastic Free”, impegnata nella difesa dello splendido tratto di mare de <b>La Frasca</b> e in una pepata risposta ad una recente presa di posizione di alcuni sindacalisti. Sì, ce ne sarà per tutti i gusti e (tanto per restare sempre in linea con gli incomprensibili paradossi che tracimano di questi tempi) soprattutto i disgusti. Fatta la rapida panoramica di ciò che verrà, avanti con la meglio (a parer nostro) attualità delle ultime ore.</p>
<p><b>CSP, LA MAGGIORANZA INDAGA SU SE STESSA</b> – Ecco il cuore dei “cattivi pensieri” odierni. Sappiamo benissimo quel che è accaduto alla municipalizzata di <b>Villa Albani</b>. Ovvero il lavoro (vabbè, chiamiamolo pure così…) prodotto dall’ormai risicatissima maggioranza centrodestrorsa: la ricapitalizzazione. Intervento, tuttavia, ritenuto da più parti una sorta di “perdita di tempo” col risultato di far saltare i nervi alla <b>Tedesco’s band</b>. Che però, ritrovata la calma, ha reagito con sorrisi sarcastici affidandosi ad una metafora di purissimo stampo cinematografico: “<b>Le critiche alla nostra operazione sono arrivate da chi, forse per troppa fretta, avrebbe rischiato di fare come il tizio che voleva vendere la Fontana di Trevi”.</b> Per coloro che non ne fossero a conoscenza (difficile, però non si sa mai), il riferimento è al famoso film “<b>Totò truffa 62</b>” e alla irresistibile scena di <b>Totò </b>e <b>Nino Taranto</b> che vendono il famoso monumento capitolino a <b>Decio Cavallo</b>, ingenuo e danaroso italo-americano a caccia di un affarissimo (“bisiniss”). Senza specificare il nome e il cognome del destinatario (goffo tentativo: quel “chi” è tutt’altro che l’uomo mascherato) della livida (altro che simpatica!!!) rimostranza, dal cilindro degli esponenti di <b>Lega, Lista Tedesco, Forza Italia e Gruppo Misto</b>, è schizzata fuori ‘sta po’ po’ di proposta: <b>“Per sgomberare il campo da ogni equivoco e arricchire di nitidezza la recente vicenda legata a Csp, suggeriamo di istituire una Commissione Consiliare d’Indagine cosicchè pure le forze di opposizione potranno gettare un fascio di luce sugli aspetti legati al salvataggio della partecipata”.</b> Capito che botta ? Chiassoso il clamore: a chiedere che si avvii un’inchiesta su un’operazione di interesse pubblico, confezionata, infiocchettata e portata a termine dalla maggioranza è la maggioranza stessa. A beneficio del lettore (sicuramente preparatissimo ma meglio abbondare…) specifichiamo che <b>“la commissione d’inchiesta è un organo investito della funzione ispettiva, conoscitiva o anche di indagine di materie di interesse pubblico (come appunto già sottolineato – ndr)”.</b> Intanto, per non correre il rischio di seppellirlo nell’oblio, il <b>“chi”</b> di cui sopra ha sulla carta d’identità un volto ben noto, una firma ultraleggibile e dunque dati anagrafici inconfutabili: <b>Massimiliano Grasso</b>. Il quale, indimenticato (e silurato!) vice sindaco e assessore alle partecipate, candidamente afferma: “<b>Ben venga quest’inchiesta. Si valuterà il rispetto degli indirizzi e sarà l’occasione per il massimo consesso cittadino di determinare anche l’operato degli amministratori di Csp, partendo dal CdA di De Leva fino agli attuali nominati dal sindaco Tedesco”.</b> E per concludere, Grasso lancia un pesante sasso nello stagno: <b>“Semmai la commissione volesse,avrei senz’altro il piacere di riavvolgere il nastro per ripercorrere l’iter che ha portato alla delibera 78, approvata dalla maggioranza”.</b> Non c’è dubbio, avvenisse, l’audizione del <b>Giano bifronte della politica nostrana (leader della “Svolta” e al tempo stesso pezzo da novanta di Fratelli d’Italia)</b> sarebbe decisamente arrapante. Ma torniamo a bomba ossia all’idea partorita dai centrodestrorsi. Dove vorrebbero (o potrebbero) andare a parare ? <b>1) Dimostrare l’inadeguatezza del management di Csp a portare avanti un’ azione produttiva ? 2) In base a ciò si avvarrebbero del principio della giusta causa per affibbiare un bel calcio (nessuna differenza se davanti o dietro) al presidente Carbone ? Ipotesi mica peregrina benchè autolesiva: l’avvocato posto al timone di Csp non è stato forse una scelta di Tedesco ? 3) Mettendo in fila, una per una, le criticità della partecipata, i “tedeschiani” tenderebbero a far digerire e ai dipendenti e all’opinione pubblica che la sola ancora di salvezza dell’azienda sia la totale privatizzazione ?</b> Stop, fermiamoci qui. E’ assodato però che ci troviamo alle battute finali di un percorso assai tortuoso e sofferto. E più esattamente al <b>“redde</b> <b>rationem”</b> di una storia iniziata male e che potrebbe (usiamo il condizionale perché vogliamo sperare che per il bene dei lavoratori non accada il peggio) finire in maniera drammatica. Suggerisce un vecchio adagio che “il buon giorno si vede dal mattino”. Ebbene il tanto strombazzato new deal di <b>Csp </b>(dopo il quinquennio grillino) è inziato con la sòla rifilata al “meloniano” <b>Francesco Serpa</b> che, eletto consigliere comunale, rinunciò allo scranno dell’Aula Pucci e si ritrovò suo malgrado libero cittadino: la solenne promessa (addirittura di sangue !) ricevuta di “pilotare” la municipalizzata si rivelò una mortificante bolla di sapone. Poi, si sa, è seguita la defenestrazione di <b>Grasso.</b> E adesso ? Dopo il due quale il tre che arriverà ? Vedremo. La tensione pur tuttavia si taglia a fette. E non conforta sapere che, secondo una validissima ricerca scientifica, la suspense giova alla salute e conferisce una potente carica afrodisiaca. Il futuro di quattrocento dipendenti travalica l’irresistibile attrazione di una “botta” che, bene inteso, resta tra le più squisite delizie della vita epperò sarebbe maggiormente gradita con la serenità stampata sulla pelle.</p>
<p><b>LE AMARE NOTE DELL’ARPA…</b> &#8211; … baciano le nuvole riempiendole di quel maledetto particolato che ammorba e rende, come sempre più di sempre, la nostra città un centro di inquinamento permanente, capace di non scalfire solamente le coscienze di chi/coloro che non ha/hanno avuto mai il coraggio di rinunciare a genuflettersi col cappello in mano dinanzi ai poteri forti, padroni assoluti di un territorio continuamente seviziato senza trovare neppure uno straccio di resistenza. I segnali che si stesse tornando a vivere una quotidianità alquanto agitata <b>(non solo per il Covid 19 ma pure per il superamento –avvenuto sette volte &#8211; della soglia di allarme a causa dell’inarrestabile “assalto” del PM10)</b> si era già avuta il 24 febbraio di questo benedettissimo anno del Signore 2021. E puntualmente s’è registrata, incredibile e allarmante, l’impennata nelle giornate successive, il 25 e 26, con gli sforamenti che hanno toccato nientemeno quota 32: un macabro record di cui possono andare fieri esclusivamente i conservatori della disperazione, che spargono nell’aria ulteriori veleni predicando che non è poi così essenziale correre a perdifiato verso le energie rinnovabili. <b>Trentadue “sfondamenti”,dunque</b>: <b>otto ad Allumiere, uno al porto, due alla Stazione di Villa Albani, cinque a San Gordiano, quattro a Tolfa, tre a Monte Romano e altrettanti a Campo dell’Oro e Fiumaretta, uno ad Aurelia, Sant’Agostino e Faro: un “primato” da paura!</b> Peraltro conseguito da quando <b>Arpa Lazio</b> ha in gestione le varie centraline per il controllo della qualità dell’aria. Domanda: quante altre volte si sarà verificata la stessa ( se non peggiore) situazione prima che entrasse in scena <b>l’Agenzia Regionale per la Protezione dell’Ambiente?</b> Bè, la risposta dovrebbe fornirla chi in passato ha svolto la funzione di controllore del controllato. Come sarebbe a dire: è successo anche questo ? Massì, la (ex) bella città d’incanto vanta il marchio doc di “non farsi mancare niente”. Olè.</p>
<p><b>FESTA DEL PAPA’ A TUTTO GAS </b>– 19 Marzo prossimo venturo, giornata speciale. Specialissima. Per i nostri rappresentanti del popolo che, sindaco in testa, avranno il privilegio (sic!) di visitare la centrale di <b>Tirreno Power</b> in quel lembo di terra chiamato <b>Torre Valdaliga Sud.</b> C’è da giurarlo: sarà un momento da incorniciare e che promette di svilupparsi in maniera sicuramente straordinaria. Intanto sgombriamo subito il campo da sciocche illazioni : la pattuglia di consiglieri comunali (che non si presenterà compatta come vedremo – ndr -) non s’è voluta togliere lo sfizio di una “passeggiata” di… salute all’ombra delle ciminiere che da oltre settant’anni sono padrone della nostra quotidianità e dei nostri destini, al contrario ha ricevuto l’invito di effettuare questa sontuosa (???) visita nientemeno che dal <b>Direttore Generale</b> dell’azienda. Aggiungesi, inoltre, che non ci saranno tavole imbandite con sfarzo: niente caviale, neppure un goccio di champagne, solo un megaschermo davanti al quale governanti e aspiranti tali di questo martoriato lembo terracqueo resteranno abbacinati da slide, che magnificheranno il progetto-capolavoro per la realizzazione di un nuovo gruppo turbogas a ciclo combinato. Bene, momento da brividi. Financo buono per accendere una violenta polemica da parte di <b>Potere al Popolo</b> che reputa l’iniziativa <b>“una vera e propria provocazione per la Civitavecchia vittima da quasi un secolo di sudditanza energetica e inoltre un atteggiamento di assoluta indifferenza dinanzi all’incubo del gas, refrattario a convivere serenamente con ambiente ed occupazione”.</b> Caustica anche la <b>troika grillina</b> che siede sugli scranni dell’Aula Pucci e che mitraglia il <b>Primo Cittadino</b> perché “<b>invece di dar seguito al mandato dell’intero Consiglio Comunale e dedicare le forze per opporsi in ogni sede a chi ha intenzione di potenziare questi mostri (centrali – ndr -) sul nostro territorio, concorda fantomatiche gite insieme all’oste”.</b> E dopo aver annunciato che non parteciperanno “a questa pagliacciata”, i <b>pentastellati </b>insinuano che <b>“forse il sindaco ha confuso il ruolo di autorità sanitaria con quello di cerimoniere delle aziende che sfruttano Civitavecchia da decenni”.</b> Colpi duri, indubbiamente. Che, però l’avvocato <b>Tedesco </b>ha incassato in maniera apprezzabile. <b>“Evidentemente</b> – arriva la replica con voce ferma – <b>il senso del mio invito ad assessori e consiglieri (di maggioranza e di opposizione – ndr -) all’incontro a Tvs è stato frainteso. La correttezza istituzionale – </b>sottolinea<b> – mi impone di andare ovunque possibile quando invitato in qualità di sindaco e in questo caso ho voluto fortemente ammantare questa visita della massima trasparenza. E a maggior ragione in presenza di un tema di tal genere (la riconversione a gas – ndr -), ho doverosamente ritenuto di coinvolgere tutti anche se assolutamente non cambia quanto espresso dal massimo consesso cittadino in merito alla contrarietà al progetto”</b>. Ecco, quest’ultima affermazione è una gigantesca assunzione di responsabilità di <b>Tedesco</b>, che assisterà alla pomposa rappresentazione made in Tirreno Power senza pertanto riempire il silenzio di ripetuti “oh” di meraviglia. E sulla sua stessa lunghezza d’onda (non importa se obtorto collo o per convinzione: è severamente vietato screditare il capoposto – ndr -) non potrà fare a meno di sintonizzarsi il responsabile dell’ambiente <b>Manuel Magliani</b> che, dopo i doverosi ringraziamenti al fantastico anfitrione energetico per l’eccezionale ospitalità ricevuta , farà così vibrare melodiosamente le sue corde vocali: <b>“Progetto bellissimo, indiscutibilmente. Ma non può né deve assolutamente ballare qui”.</b> Grande, grandissima, smisurata Festa del Papà a Torre Sud. Ora da parte dei cittadini monta l’attesa che venga celebrata quella ancor più importante della mobilitazione generale (strapacifica !!!) per gridare <b>“basta”</b> con i combustibili fossili e un gigantesco <b>“si” </b>alle energie rinnovabili. <b>Sindaco Tedesco e assessore Magliani, ottima vita !!!</b></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_6044d7c2b720b_rand td_block_template_4">
<style>
/* custom css */
.td_uid_3_6044d7c2b720b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6044d7c2b720b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><br><br><a href="https://www.facebook.com/pizzeriaredcarpet" target="Pizzeria Red Carpet"><img src="https://www.bignotizie.it/wp-content/uploads/2021/02/REDcarpetPizza.jpeg"></a> <br><br>

<br><br><a href="https://www.facebook.com/Compagnia-Portuale-Civitavecchia-730223937374970/" target="Compagnia Portuale Civitavecchia"><img src="https://www.bignotizie.it/wp-content/uploads/2020/03/logocompagniavettoriale-1.png"></a> <br><br>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bignotizie.it%2Fcattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas&url=https%3A%2F%2Fwww.bignotizie.it%2Fcattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas%2F&via=Bignotizie.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas %0A%0A https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/&title=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#8217;Arpa. Festa del papà a tutto gas&body=https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/&text=Cattivi+pensieri%2C+di+Giampiero+Romiti.+Su+Csp+la+maggioranza+indaga+su+se+stessa.+Amare+note+per+l%E2%80%99Arpa.+Festa+del+pap%C3%A0+a+tutto+gas">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bignotizie.it/author/redazione/">redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2021-03-07T08:20:13+00:00"><meta itemprop="dateModified" content="2021-03-06T22:15:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bignotizie.it/cattivi-pensieri-di-giampiero-romiti-su-csp-la-maggioranza-indaga-su-se-stessa-amare-note-per-larpa-festa-del-papa-a-tutto-gas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2019/03/logo272x90.png"></span><meta itemprop="name" content="Bignotizie.it"></span><meta itemprop="headline " content="Cattivi pensieri, di Giampiero Romiti. Su Csp la maggioranza indaga su se stessa. Amare note per l&#039;Arpa. Festa del papà a tutto gas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bignotizie.it/wp-content/uploads/2020/12/103972260_2637614049819760_3585645602270449409_o-1.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_6044d7c2b7900_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_6044d7c2b7900" ><script>var block_td_uid_4_6044d7c2b7900 = new tdBlock();
block_td_uid_4_6044d7c2b7900.id = "td_uid_4_6044d7c2b7900";
block_td_uid_4_6044d7c2b7900.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6044d7c2b7900_rand","td_column_number":3,"live_filter_cur_post_id":34988,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6044d7c2b7900_rand","tdc_css_class_style":"td_uid_4_6044d7c2b7900_rand_style"}';
block_td_uid_4_6044d7c2b7900.td_column_number = "3";
block_td_uid_4_6044d7c2b7900.block_type = "td_block_related_posts";
block_td_uid_4_6044d7c2b7900.post_count = "3";
block_td_uid_4_6044d7c2b7900.found_posts = "4920";
block_td_uid_4_6044d7c2b7900.header_color = "";
block_td_uid_4_6044d7c2b7900.ajax_pagination_infinite_stop = "";
block_td_uid_4_6044d7c2b7900.max_num_pages = "1640";
tdBlocksArray.push(block_td_uid_4_6044d7c2b7900);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6044d7c2c4d25" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6044d7c2b7900" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_6044d7c2c4d6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6044d7c2b7900" href="#">DALLA REDAZIONE</a></h4><div id=td_uid_4_6044d7c2b7900 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/truffa-alla-cariciv-a-civitavecchia-un-milione-in-5-tranche-da-200-mila-euro/" rel="bookmark" class="td-image-wrap" title="Truffa alla Cariciv, a Civitavecchia un milione in 5 tranche da 200 mila euro"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2019/03/fondazione-cariciv-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2019/03/fondazione-cariciv-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2019/03/fondazione-cariciv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Truffa alla Cariciv, a Civitavecchia un milione in 5 tranche da 200 mila euro" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/truffa-alla-cariciv-a-civitavecchia-un-milione-in-5-tranche-da-200-mila-euro/" rel="bookmark" title="Truffa alla Cariciv, a Civitavecchia un milione in 5 tranche da 200 mila euro">Truffa alla Cariciv, a Civitavecchia un milione in 5 tranche da 200 mila euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/pepe-ombrelli-gialli-protezione-dai-soprusi-contro-le-donne/" rel="bookmark" class="td-image-wrap" title="Pepe: &#8220;Ombrelli gialli, protezione dai soprusi contro le donne&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2021/03/via-trieste-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2021/03/via-trieste-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2021/03/via-trieste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pepe: &#8220;Ombrelli gialli, protezione dai soprusi contro le donne&#8221;" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/pepe-ombrelli-gialli-protezione-dai-soprusi-contro-le-donne/" rel="bookmark" title="Pepe: &#8220;Ombrelli gialli, protezione dai soprusi contro le donne&#8221;">Pepe: &#8220;Ombrelli gialli, protezione dai soprusi contro le donne&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bignotizie.it/degrado-ai-piedi-della-chiesa-mini-discarica-davanti-al-gesu-divino-lavoratore/" rel="bookmark" class="td-image-wrap" title="Degrado ai piedi della Chiesa, mini discarica davanti al Gesù Divino Lavoratore"><img width="218" height="150" class="entry-thumb" src="https://www.bignotizie.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-06-at-15.52.16-1-218x150.jpg"  srcset="https://www.bignotizie.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-06-at-15.52.16-1-218x150.jpg 218w, https://www.bignotizie.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-06-at-15.52.16-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Degrado ai piedi della Chiesa, mini discarica davanti al Gesù Divino Lavoratore" /></a></div>                <a href="https://www.bignotizie.it/category/civitavecchia/" class="td-post-category">Civitavecchia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bignotizie.it/degrado-ai-piedi-della-chiesa-mini-discarica-davanti-al-gesu-divino-lavoratore/" rel="bookmark" title="Degrado ai piedi della Chiesa, mini discarica davanti al Gesù Divino Lavoratore">Degrado ai piedi della Chiesa, mini discarica davanti al Gesù Divino Lavoratore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6044d7c2b7900" data-td_block_id="td_uid_4_6044d7c2b7900"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6044d7c2b7900" data-td_block_id="td_uid_4_6044d7c2b7900"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><code><a title="Meteo Lazio" href="https://www.ilmeteo.it/Lazio" target="_blank" rel="noopener"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /><noscript><img class="lazyload" src="https://www.ilmeteo.it/cartine3/0.LAZ.png" alt="Meteo Lazio" border="0" /></noscript></a><br />
<!-- Fine codice ilMeteo.it --></code></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.bignotizie.it/"><img src="https://www.bignotizie.it/wp-content/uploads/2019/03/logo544x180-300x99.png" alt="bignotizie.it" title="bignotizie.it"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Bignotizie è la tua notizia di ogni giorno. Direttamente dalla tua città tutte le ultime novità di politica, attualità, cultura e sport.
Giornale indipendente diretto da Pierluigi Cascianelli
<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@bignotizie.it">redazione@bignotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bignotizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bignotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NotizieBig" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-210"><a href="https://www.bignotizie.it/about/">Chi siamo</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Bignotizie.it - Giornale online registrato presso il Tribunale di Civitavecchia  
dal 29 luglio 2010  n. 8/10. Direttore responsabile Pierluigi Cascianelli. Editore Bigmedia srl. Sede legale via Apollodoro 24 Civitavecchia  - Copyright 2019 - <a class="iubenda-white no-brand iubenda-embed" title="Privacy Policy " href="https://www.iubenda.com/privacy-policy/77007537">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

<a class="iubenda-white no-brand iubenda-embed" title="Cookie Policy " href="https://www.iubenda.com/privacy-policy/77007537/cookie-policy">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6044d7c2c7a22
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right {
display: none;
}
</style>

<script defer type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.7.16' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script defer type='text/javascript' src='https://www.bignotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.bignotizie.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135918895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135918895-1');
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>